Blokada w pobieraniu azotu i brak wzrostu

Tematy związane z dokarmianiem, czyli nawożenie roślin wodnych.

Blokada w pobieraniu azotu i brak wzrostu

Postprzez regan3000 » N 12 lis, 2017

Witam.
Już od kilku miesięcy nie umiem dojść gdzie jest dziura w moim sposobie nawożenia.
Efekt jest taki, że rośliny przejawiają chlorozę między żyłkami przechodząc nawet w nekrozę. Blyxa praktycznie nie rośnie, Hemiantus Cuba czarnieje i wzrostu również nie zaobserwowałem. Cryptocoryne wendtii ma dziwne białe plamki na liściach. Test na azot potwierdził tylko, że rośliny kompletnie go nie pobierają.
Dane o zbiorniku:
akwarium - 35l netto
podłoże - ADA Amazonia New
CO2 - Butla z spiekiem ceramicznym 24h
oświetlenie - 0,8w/l
temp. - 25 w nocy 23 stopni
podmiana - 10l destylowana + 2l kranowej
KH - 9
NO3 - 20
reszty nie mierzę.

Nawożenie(na tydzień):
P - 1.8mg/l
N - 15mg/l wcześniej podawałem 25mg/l
K - 25mg/l
Mg - 6mg/l
mikro - CSM+B podaje tyle żeby na tydzień było 0.5mg/l żelaza

Jako że już od kilku miesięcy używam wody destylowanej do podmian to pomijam wpływ kranówki.
kranówka:
N - 12mg/l
K - 2mg/l
P - 0mg/l
Mg - 8mg/l
Ca - 44mg/l
KH - 8dH
B - 0.1mg/l
reszta w pomijalnych wartościach

Kilka zdjęć:
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego postu.
regan3000
Zainteresowany tematem
 
Posty: 186
Dołączył(a): Wt 12 sty, 2010
Lokalizacja: Offenbach
Głosował : 0 razy
Ilość głosów: 0 razy

Powrót do Nawożenie roślin

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron